NandoADM

Super VIP
  • Content Count

    371
  • Joined

  • Last visited

  • Days Won

    9

NandoADM last won the day on September 5

NandoADM had the most liked content!

Community Reputation

428 Excelente

About NandoADM

  • Rank
    Membro Prata
  • Birthday 06/23/1968

Profile Information

  • Gender
    Masculino
  • Location
    Brasília - DF
  • Interests
    Parceria de conhececimento com feras do EXCEL e AMANTES da LOTOFÁCIL que morem em Brasília-DF. Para somarmos e juntos chegarmos nos 15 pontos.
  • Modalidade Preferida
    Lotofácil

Recent Profile Visitors

2,363 profile views
  1. NandoADM

    FÓRMULA PARA MOSTRAR JOGOS OU GRUPOS ÚNICOS

    Meu caro @Julio cezar Rocha Brito Um espelho de linhas de 5 números são linhas de 20 números... É isso mesmo que você quer? Um monte de linhas de 20 números, ou você quer que eu case de duas em duas linhas de 5 números, sem repetições, e das linha de 10 números eu tire as linhas de 15? Eu já tenho em mãos o passaporte para a viajem... Mas vc não dá crédito aos meus estudos... Se quiser te mando o passaporte.
  2. NandoADM

    FÓRMULA PARA MOSTRAR JOGOS OU GRUPOS ÚNICOS

    @Joh2010 Observando o seu arquivo.. vi as fórmulas presentes, mas não entendi o objetivo, Se é tirar as exclusivas, as que não repetem, não seria mais prático você usar o menu Dados - Filtros - Avançados - Somente Exclusivas e você pode também fazer na formatação condicional a formula =CONT.SE($Q;$Q;$Q2) para colorir as repetidas, é claro que essas sugestões depende do objetivo que ficou faltando.
  3. NandoADM

    JOGAR PARA GANHAR 15PONTOS!

    1726 01 03 04 05 06 08 11 12 13 16 18 19 22 24 01 02 03 04 06 08 11 12 13 16 18 22 23 25
  4. NandoADM

    [AJUDA] MÍNIMO DE PRÊMIOS GARANTIDOS

    É claro que para cada um desses desdobramentos a garantia é diferente... mas posso te garantir que para acertar 11 em 21 basta uma linha pois mesmo errando 10 dentro das 21 ainda sobrarão 11. e 12 acertos em 22.
  5. NandoADM

    DESAFIO = 100 PALPITES

    PARA O 1726
  6. NandoADM

    280705070176

    Olá @Sphgf baixei a planilha e achei muito interessante... fiquei com uma curiosidade sobre a fórmula que trás o resultado da outra pasta... =PROCV($O$9;Resultados!$A$2:$J$500;COL()-14) Eu até entendo a função PROCV mas como pode " COL()-14 " funcionar para trazer todas as colunas? Se você ou alguém puder me explicar essa fórmula ficarei muito grato. @Sphgf para colaborar eu usaria a fórmula =SOMARPRODUTO(CONT.SE($R$9:$X$9;$B8:$H8)) para obter o resultado é prática, mais simples e menor. Me fale também sobre a MATRIZ? 1 8 11 15 21 26 31 2 9 12 16 20 24 30 4 6 10 17 23 27 29 3 7 13 18 22 25 28 COMO E DE ONDE FORAM ESCOLHIDOS ESSES NÚMEROS? Você os escolheu só pela sua experiência e intuição ou baseou em algum estudo? OBRIGADO FOCO e SORTE!
  7. NandoADM

    DESAFIO = 100 PALPITES

    Me deixou curioso.... Então faz o seguinte me passa um e-mail com as sua melhor planilha... vou brincar com ela.
  8. NandoADM

    DESAFIO = 100 PALPITES

    Amigo Julio quer que eu te mande o meu brinquedo? ou acha que é confuso o entendimento do funcionamento e não vale tanto apena?
  9. NandoADM

    DESAFIO = 100 PALPITES

    5 fixas em 23, pelo menos foi assim que tudo se iniciou.... SIM.... tudo pode acontecer.
  10. NandoADM

    DESAFIO = 100 PALPITES

    100 palpites 1722 MAS PARA QUEM VER E QUISER GANHAR UM DINHEIRINHO HOJE.... ESTOU ACREDITANDO MUITO... NESSAS 15 LINHAS ABAIXO...
  11. NandoADM

    Conc. 1720 Lotofácil: 13 Repetidas = 11 ganhadores!

    CABULOSO.... NÃO PELOS 11 GANHADORES, POIS O JOGO ATÉ VEIO DENTRO DE UM PADRÃO SE NÃO FOSSE PELA REPETIÇÃO DO ANTEIRO....
  12. NandoADM

    DESAFIO = 100 PALPITES

    O Sorteio 1717 o número 17 vai vim ou não vim? Segue minhas 100 para esse sorteio...
  13. NandoADM

    Onde encontrar uma funcionalidade?

    @Neguin O Link está errado mesmo mas a planilha está na área de download... e lá está baixando. OK? Para facilitar SEGUE O LINK CORRETO... Click em Download e depois na versão ContraResultados.
  14. NandoADM

    Onde encontrar uma funcionalidade?

    Vc já é prata deveria ter acesso a todas as planilhas conversa com Jimmy vê o que está acontecendo
  15. NandoADM

    Onde encontrar uma funcionalidade?

    @PS_(Soares) O Arquivo está lá, acabei de vê-lo, está tudo OK. Esses números que vc postou parece a escolha do método deduz.... Acredita que uma dessas 4 linhas virá todos os números?