PLANILHA QUE GERA AUSENTE COM ÚNICA FÓRMULA 1.0.1

   (0 reviews)

About This File

=MENOR(SE(CONT.SE($B1:$P1;COL($1:$25))=0;COL($1:$25);"");COL(A1))

 

Boa pra quem tem bastante CPUs (processadores) ou threads.

A Cada modificação recalcula, demora uns 40 segundos (talvez a demora seja questão de HD ou memória com baixo Mhz).

Tem que usar as teclas CTRL+Shift+Enter juntas pra ativar

***Demora uns 40 segundos, recalcula e "pesa", se vc só quiser os ausentes pra usar em outra coisa é melhor vc copiar e colar (valores) em cima do que ela gerou, senão vai recalcular a qualquer modificação que vc fizer.


What's New in Version 1.0.1   See changelog

Released

Formula nova:

=SE($A1941<>"";MENOR(SE(CONT.SE($B1941:$P1941;COL($2:$26))=0;COL($2:$26);"");COL(A1941));"")

Tamanho reduzido + 

Com algumas explicações e modificação pra preenchimento de novos sorteios e já implementada a dica do @Omesmo 

 

  • Thanks 1



User Feedback

You may only provide a review once you have downloaded the file.

There are no reviews to display.