Jump to content

Ralf Jones

Super VIP
  • Content Count

    172
  • Joined

  • Last visited

Community Reputation

113 Excelente

About Ralf Jones

  • Rank
    Membro Prata

Profile Information

  • Gender
    Masculino
  • Modalidade Preferida
    Lotofácil
    Lotomania

Recent Profile Visitors

2,605 profile views
  1. @Adenil 15-8-6-8 = 24 Autor: Alessandro Jurcovich
  2. @Isabella Olá Isabella, seja bem vinda ao Fórum. Talvez este tópico lhe ajude um pouco. Iniciantes em Loteria https://www.comoganharnaloteria.com.br/forum/topico/19112-iniciantes-em-loteria/?tab=comments#comment-90540
  3. @Igor Enrick C(40,20,06,06)=323 100% Created by: LJCR https://ljcr.dmgordon.org/cover/show_cover.php?v=40&k=20&t=6
  4. @Pataca Que bom que funcionou Desejo muita sorte ai nos seus estudos.
  5. @Igor Enrick Created by: Jan de Heer and Steve Muir Method of Construction: Private Tools Lower Bound: Schonheim https://ljcr.dmgordon.org/cover/show_cover.php?v=40&k=20&t=4 C(40,20,4,4) = 32 100% Já conferi no Cologa 01 02 03 04 05 06 07 08 09 10 11 12 13 14 15 16 33 34 35 36 01 02 03 04 06 09 10 12 14 17 18 20 21 26 28 31 32 36 37 40 01 02 03 04 06 09 10 12 14 19 22 23 24 25 27 29 30 36 38 39 01 02 05 07 09 10 13 15 16 17 18 22 23 25 28 30 31 34 38 39 01 02 05 07 09 10 13 15 16 19 20 21 24 26 27 29 32 37 39 40 01 02 08 09 10 11 16 17 18 19 21
  6. @Friaça Se for isso aqui que você quer problema resolvido TutorialExcel.wmv
  7. @Friaça Desculpa amigo o que você quer seria isto Linha 1: em B2:K2 [01,03,08,02,05,07,09,12,06,15] Linha 2: em B3:K3 [02,04,08,03,01,07,09,05,10,11] M3 com a fórmula =SOMARPRODUTO(--(B2:K2=B3:K3)) Resultado = 3
  8. @Friaça Linha 1: em B3:K3 [01,03,08,02,05,07,09,12,06,15] Linha 2: em B4:K4 [02,04,08,03,01,07,09,05,10,11] M4 com a fórmula =SOMARPRODUTO(CONT.SE(B3:K3;B4:K4)) Resultado = 7
  9. Tanto Site ou Planilhas por mim blz Mas já que é para escolher um meu voto é [Planilhas].
  10. Olá @Jimmy Bom não sei se as pessoas que vou indicar tem interesse em ser Moderadores, mas acredito que eles possuem As qualidades necessárias para poder ser um Moderador ou Moderadora. Obs.: vou citar em ordem aleatória acho todos capacitados ok. @rainha43, @Rodolfo822, @Wata, @Sphgf, @eduardodp, @DixieJoe, @Pedepano, @BigMax, @dois
  11. @Jimmy Esta postagem em [Mega Sena] esta confusa. [So testando os topicos para o forum]???
  12. @Jimmy Já tem um tópico sobre este assunto no lugar correto em Tudo Sobre Loterias
×
×
  • Create New...