Jump to content

dois

Super VIP
  • Content Count

    4,159
  • Joined

  • Last visited

  • Days Won

    32

dois last won the day on December 27 2020

dois had the most liked content!

Community Reputation

1,976 Excelente

About dois

  • Rank
    Membro Diamante

Profile Information

  • Gender
    Masculino
  • Modalidade Preferida
    Lotofácil

Recent Profile Visitors

6,708 profile views
  1. Exatamente. Entretanto são comparações distintas e em Amostrais distintos; Isto porque cada Condição* considerada interfere na geração da Matriz, ou seja, qualquer Matriz favorável gerada para Menor Intervalo, fatalmente será uma Matriz desfavorável para Quantidade de ocorrências/premiações, principalmente em período parcial ou futuro. Por isto costumo gerar Matriz considerando Amostral até n Concursos anteriores visando analisar o Desempenho daquele "Concurso final" até o mais recente .. Infelizmente entre as escolhas a se fazer é: OU meno
  2. @Fadista Lisboa @oiregor e demais possíveis interessados, Eis no spoiler a primeira Matriz Histórica Condicionada* 100-50-14-20=5 (100%) Condicionada* Condição_1: Mínimo de 14 pontos em intervalos máximos de 8 Concursos Condição_2: O Amostral utilizado foi do Concurso 1 até o Concurso 2100 Muito já postei (e também outros foristas) sobre o assunto, Então no spoiler posto 2 #Print : 1º) Mostra o Desempenho até o Concurso 2100 2º) Mostra o Desempenho até o Concurso 2144
  3. Voltei para atender meus #TeT que estão intrigados com o detalhe supracitado .. Ocorre é que costumo fazer outros estudos, análises,... de determinado estudo, por isso sugeri a Fórmula que uso. Então, SE E SOMENTE SE deseja exclusivamente o supracitado você pode usar a seguinte Fórmula bem mais simples: =SOMARPRODUTO(CONT.SE($A2:$J2;$A2:$J2))=10
  4. Amigo @Friaça Caso queira estudar, analisar, ... minha sugestão é AutoFiltro:
  5. Amigo @FriaçaMinha sugestão: =SOMARPRODUTO(SE(FREQUÊNCIA($A1:$J1;$A1:$J1)>0;1))=10
  6. LOTOMANIA é demorado para gerar... Por enquanto tá assim: Condição >=14 Pontos LINHA_1 39 98 78 26 80 71 58 70 54 10 65 55 08 88 33 46 17 18 06 34 44 66 45 74 21 12 13 28 87 99 04 90 77 02 35 36 37 86 05 14 62 42 43 50 23 85 68 48 49 00 LINHA_2 61 08 03 60 71 62 07 58 92 65 11 12 95 53 15 16 85 57 14 20 21 22 23 24 25 91 27 28 29 30 31 32 18 34 35 36 37 89 83 40 41 42 43 99 45 46 47 55 49 80 LINHA_3 89 54 13 51 48 82 43 87 66 64 59 07 24 83 81 57 71 97 42 39 62 50 75 61 77 70 01 46 02 79 56 36 06 58 63 00 18 30 45 84 27 38 85 92 91 44 17 41 16 47 LINHA_4 68 93 37
  7. Salvo engano não é (100%) a cada 8 Concursos (fiz alterações na minha Planilha que faz isso e agora não sei qual é a atual...), Provavelmente fecha (100%) a cada 8 Concursos com 4 Linhas... vou tentar gerar e posto aqui.
  8. @sam88 Já tentou simplesmente alterar a configuração da sua impressora para a quantidade de cópias desejadas ? .. Exemplo na impressora Epson:
  9. Exemplo de Prioridade 0 Neste caso o EXCEL+VBA utilizam até 99% de Uso de CPU ..
  10. Me fez lembrar de algum estudo que fiz tempos atrás que também usava 14 Concursos anteriores.
  11. Estão no spoiler. Qualquer dúvida pode perguntar.
×
×
  • Create New...