Jump to content

Substantivo

Membro
  • Content Count

    273
  • Joined

  • Last visited

  • Days Won

    1

Substantivo last won the day on May 26 2019

Substantivo had the most liked content!

Community Reputation

105 Excelente

3 Followers

About Substantivo

  • Rank
    Membro Prata

Recent Profile Visitors

5,831 profile views
  1. No WG 100% 12-6-4-5 =14 01 02 03 04 10 11 01 02 05 07 09 12 01 02 06 08 09 11 01 03 04 05 07 08 01 03 06 07 09 10 01 04 05 06 11 12 01 08 09 10 11 12 02 03 04 08 09 12 02 03 05 06 10 12 02 04 06 07 10 12 02 05 07 08 10 11 03 04 05 07 09 11 03 06 07 08 11 12 04 05 06 08 09 10 Veja meu post anterior
  2. Guy meus parabéns a melhor explicação sobre o esquema do TAUFIC que vi. O exemplo do vídeo dele está na página 43 do Livro e foi desenvolvido do seguinte modo: Fixou 31-13-30 e mandou o reporte escolha entre 7-15-9. O reporte escolheu o 7, ai ele acrescentou 15 e 9 31-13-30-07 31-13-30-15 31-13-30-09 O reporte escolheu o 43 entre 43-24-22 e ele acrescentou 24 e 22 31-13-30-07-43 31-13-30-15-43 31-13-30-09-43 31-13-30-07-24 31-13-30-15-24 31-13-30-09-24 31-13-30-07-22 31-13-30-15-22 31-13-30-09-22
  3. A macro abaixo elimina as pares de um sequencia de números. Sub Deletar_numeros_pares() For i = 1 To [A1].CurrentRegion.Rows.Count For j = 1 To Cells(i, 1).CurrentRegion.Columns.Count If Cells(i, j).Value Mod 2 = 0 Then Cells(i, j).Delete xlToLeft End If Next Next End Sub Esta outra usando o mesmo principio elimina as impares. Sub Deletar_numeros_impares() For i = 1 To [A1].CurrentRegion.Rows.Count For j = 1 To Cells(i, 1).CurrentRegion.Columns.Count If Cells(i, j).Value Mod 1 = 0 Then Cells(i, j).Delete xlToLeft End If Next Next End Sub
  4. Para que esta macro funcione você precisa ter uma planilha com o nome index.
  5. Esta amostra de 208 resultado corresponde a 0,02% da 1.081.575 combinações possível de 25 - 8-8-8=1.081.575 ou 25-17-17-17= 1.081.575.
  6. 7-3-3-4=12 100% 01 02 03 01 02 07 01 03 07 01 04 06 01 05 07 02 03 07 02 04 05 02 05 06 03 04 05 03 04 06 03 05 06 04 06 07
  7. 10-5-3-4=6 Com 98,57% 01 02 03 04 09 01 02 03 07 09 01 04 07 09 10 02 05 06 08 10 03 05 06 08 10 04 05 06 07 08 10-5-3-4=7 Com 100% 01 02 03 04 09 01 03 04 05 06 01 03 04 05 09 01 04 07 08 10 02 03 06 08 09 02 05 07 08 10 02 06 07 09 10
  8. Matriz 20-15-12-15 para ser substituídas pelas suas 20 dezenas 02 03 04 05 06 08 09 11 12 13 14 15 16 18 20 01 03 04 06 07 08 10 11 14 15 16 17 18 19 20 01 02 04 05 06 07 09 10 12 13 14 16 17 19 20 01 02 03 05 07 08 09 10 11 12 13 15 17 18 19
  9. 20-15-14-15 (284) 1 Fixa é preferível 20-15-14-15=285 sem fixa com 91% de chance de acertar 14 entre as 15.
  10. Kelly o total de combinações 75.394.027.566, portanto mais 75 bi. Se você tiver um bom PC e usar LottoDesigner de Nick Koutras poderá obter até um pouco mais de 1 milhão de combinações
  11. Copie a formula correta e cole em Q6
  12. IF = SE ISERROR = SEERRO MATCH = CORRESP COUNTIF= CONT.SE =SE(SEERRO(CORRESP(Q$5;$A6:$O6;FALSO));" ";"x") está formula não está correta =CONT.SE(Q6:AF6;"x") A formula correta é =SEERRO(SE(CORRESP(Q5;$A6:$O6;0);"x");"")
×
×
  • Create New...