Substantivo

Membro
  • Content Count

    265
  • Joined

  • Last visited

  • Days Won

    1

Substantivo last won the day on May 26 2019

Substantivo had the most liked content!

Community Reputation

100 Excelente

3 Followers

About Substantivo

  • Rank
    Membro Prata

Recent Profile Visitors

5,296 profile views
  1. Matriz 20-15-12-15 para ser substituídas pelas suas 20 dezenas 02 03 04 05 06 08 09 11 12 13 14 15 16 18 20 01 03 04 06 07 08 10 11 14 15 16 17 18 19 20 01 02 04 05 06 07 09 10 12 13 14 16 17 19 20 01 02 03 05 07 08 09 10 11 12 13 15 17 18 19
  2. 20-15-14-15 (284) 1 Fixa é preferível 20-15-14-15=285 sem fixa com 91% de chance de acertar 14 entre as 15.
  3. Kelly o total de combinações 75.394.027.566, portanto mais 75 bi. Se você tiver um bom PC e usar LottoDesigner de Nick Koutras poderá obter até um pouco mais de 1 milhão de combinações
  4. Copie a formula correta e cole em Q6
  5. IF = SE ISERROR = SEERRO MATCH = CORRESP COUNTIF= CONT.SE =SE(SEERRO(CORRESP(Q$5;$A6:$O6;FALSO));" ";"x") está formula não está correta =CONT.SE(Q6:AF6;"x") A formula correta é =SEERRO(SE(CORRESP(Q5;$A6:$O6;0);"x");"")
  6. Friaça, um dos método mais simples é você transformar os dados em tabela e filtrar por 7 e 15
  7. Igor matriz 16-09-06-11 é composta de 2 linhas de 9 dezenas onde você fixa 2 dezenas quaisquer e distribui as outras 14 na dois linha, exemplo dezenas fixas 01 e 02 01 02 04 05 08 10 12 13 15 01 02 03 06 07 09 11 14 16
  8. Trabalhosa mais simples crie estes filtros: 23334 23343 23433 24333 32334 32343 32433 33234 33243 33324 33342 33423 33432 34233 34323 34332 42333 43233 43323 43332
  9. ola por gentileza  me explica direito esse ciclo da  Planilha Excel calcula automaticamente o ciclo da LotoFacil 

  10. Acesse o editor de filtro do cologa e crie o filtro que você quiser
  11. ini= VBA.timer() Ponha seu código aqui MsgBox Format(fim - ini,"0.00000")
  12. Elaborei uma planilha Excel que calcula o ciclo da LotoFacil automaticamente.
  13. Version 1.0.0

    92 downloads

    Planilha Excel calcula automaticamente o ciclo da LotoFacil